Wednesday, August 24, 2016

First PHP 5.6 patch pack

First PHP 5.6 patch pack release for own use. Setting up a developer Flatpress blog for testing on Apache with PHP 5.6 and importing many entries from the old personal Flatpress project blog.

Get the current PHP 5.6 patch here:
» Downloads

Please note

If you use user contributed Flatpress plugins, it is possible that these plugins won’t work with PHP 5.6!